Netzwerkproblem im Rechenzentrum
Incident Report for RAIDBOXES
Postmortem

Routingproblem gelöst – Wartungsarbeiten folgen

Da sich die Routingprobleme in einem unserer Rechenzentren in der vergangenen Tagen – und auch in dieser Woche – wiederholt haben, hat sich unser CTO nun mit dem Rechenzentrumsbetreiber zusammengesetzt. Der ursprüngliche Fehler scheint behoben zu sein, in den kommenden zwei Wochen wird es aber noch zu Wartungsarbeiten auf einigen unserer Server kommen.

In diesem Zeitraum kann es punktuell zu kurzen Downtimes einiger MINI, STARTER und FULLY MANAGED BOXEN kommen. Die betroffenen Nutzer wurden direkt von uns per E-Mail kontaktiert. Für Betroffene stellen wir einen Mechanismus bereit, mit dem sich Downtimes verhindern lassen.

Wenn du keine Mail von uns erhalten hast, sind deine Seiten nicht betroffen. High-Traffic-Tarife sind von dem Problem ebenfalls nicht betroffen.

Posted Jul 13, 2018 - 13:45 CEST

Resolved
Seit 12:20 gehen die BOXEN nach und nach wieder online und sollten nun wieder vollumfängliche zur Verfügung stehen.
Posted Jul 10, 2018 - 12:27 CEST
Update
Die Downtime der betroffenen BOXEN besteht seit ca. 11:45 Uhr
Posted Jul 10, 2018 - 12:08 CEST
Identified
Aktuell gibt es in einem unserer Rechenzentren ein Netzwerkproblem. Betroffen sind einige MINI, STARTER und FULLY MANAGED BOXEN. High-Traffic-BOXEN sind von dem Vorfall nicht betroffen. Sobald hierzu neue Informationen vorliegen, werden wir diese hier veröffentlichen.
Posted Jul 10, 2018 - 12:08 CEST
This incident affected: MINI BOXES and STARTER & FULLY MANAGED BOXES.