SFTP eingeschränkt
Incident Report for RAIDBOXES
Resolved
Die letzten BOXEN werden noch synchronisiert, für den Großteil der Nutzer steht SFTP wieder zur Verfügung.
Posted Aug 16, 2019 - 19:12 CEST
Monitoring
Das Problem konnte nun behoben werden und der Fix steht bereit. Aktuell wird er auf dem System ausgerollt. Die BOXEN werden also nach und nach wieder per FTP erreichbar sein.
Posted Aug 16, 2019 - 15:03 CEST
Identified
Aufgrund einer Störung haben wir den SFTP in einen Wartungsmodus versetzt.
Wir sind bereits dabei, die Lösung für das Problem zu implementieren
Posted Aug 16, 2019 - 10:00 CEST
This incident affected: SFTP.