Kurzfristige Wartungsarbeiten im Rechenzentrum
Incident Report for RAIDBOXES
Resolved
Die Wartungsarbeiten sind mittlerweile abgeschlossen.
Posted 7 days ago. Dec 05, 2018 - 10:25 CET
Monitoring
Derzeit finden auf Teilen unserer Infrastruktur für MINI, STARTER und FULLY MANAGED BOXEN wichtige Wartungsarbeiten statt. Hierfür müssen einige wenige BOXEN neu gestartet werden, was sich in Downtimes von ca. 10 Minuten niederschlagen kann.

Die Wartungsarbeiten werden bis voraussichtlich 10:00 Uhr andauern.
Posted 7 days ago. Dec 05, 2018 - 09:34 CET
This incident affected: MINI BOXES and STARTER & FULLY MANAGED BOXES.