Störung im Rechenzentrum
Incident Report for RAIDBOXES
Resolved
Alle BOXEN sind jetzt wieder hochgefahren uns sollten ohne Probleme erreichbar sein.
Posted Oct 08, 2018 - 15:18 CEST
Monitoring
Die BOXEN fahren nun nach und nach wieder hoch und sollten in Kürze wieder zur Verfügung.
Posted Oct 08, 2018 - 14:50 CEST
Investigating
Aktuell liegen bei einigen MINI, STARTER und FULLY MANAGED BOXEN Störungen in unserem Rechenzentrum vor. Dadurch kann es passieren, dass diese nicht erreichbar sind. Aktuell ist noch nicht bekannt wann das Problem gelöst ist und um welches Problem es sich genau handelt.

Sobald hier mehr Informationen vorliegen, wird diese Statusmeldung natürlich geupdatet.
Posted Oct 08, 2018 - 14:38 CEST
This incident affected: MINI BOXES and STARTER & FULLY MANAGED BOXES.