Rechenzentrumsprobleme
Incident Report for RAIDBOXES
Resolved
Das Problem ist gefixt, die BOXEN gehen nun nach und nach wieder online. Ein ausführlicher Fehlerreport für die Betroffenen Nutzer folgt natürlich, auch als Postmortem zu diesem Vorfall.
Posted Jul 17, 2018 - 07:39 CEST
Update
We are continuing to work on a fix for this issue.
Posted Jul 17, 2018 - 07:34 CEST
Identified
Seit heute Morgen ca. 06:35 sind einige High-Traffic BOXEN von einer Downtime betroffen. Unsere Techniker stehen bereits mit den Kollegen des Rechenzentrumsbetreibers in Kontakt und sind dabei das Problem zu lösen. Sobald wir hierzu mehr wissen und/oder die BOXEN wieder online gehen, gibt es natürlich ein Update.
Posted Jul 17, 2018 - 07:33 CEST
This incident affected: PRO BOXES.