Eingeschränkter Versand über BOX-eigene Mailserver
Incident Report for RAIDBOXES
Resolved
Das Problem ist nun vollständig gelöst.

In Kürze folgt hier ein ausführlicher Post-Mortem-Post, der das Problem genauer beschreibt und noch weitere Informationen bereitstellt.
Posted Sep 28, 2018 - 16:09 CEST
Monitoring
Der Fix ist implementiert, in Kürze sollte der Service wieder vollumfänglich zur Verfügung stehen.
Posted Sep 28, 2018 - 14:28 CEST
Update
Wir wissen nun genau, wo das Problem liegt und schalten die Mailserver nun Schritt für Schritt wieder frei.
Posted Sep 28, 2018 - 14:02 CEST
Identified
Aktuell gibt es technische Probleme beim Versand von E-Mails über die BOX-eigenen Mailserver. Daher können aktuell keine Mails versendet werden, die nicht über einen eigenen SMTP-Server versendet werden.

***Dieses Problem betrifft keine BOXEN die ein SMTP Plugin nutzen***

Nutzt du noch kein SMTP-Plugin, lässt sich das Problem schnell lösen: Installiere das Plugin Easy WP SMTP und trage dort deine SMTP-Daten ein. Somit umgehst du die BOX-eigenen Mailserver und kannst wieder ohne Probleme Mails versenden.
Posted Sep 28, 2018 - 11:38 CEST