Probleme mit den Datenbankservern
Incident Report for RAIDBOXES
Resolved
Das Problem ist nun komplett gelöst, alle betroffenen BOXEN sind wieder erreichbar.
Posted May 06, 2020 - 09:35 CEST
Monitoring
Wir haben nun einen Hotfix ausgerollt und überwachen aktuell das Ergebnis.
Posted May 06, 2020 - 08:42 CEST
Investigating
Auf einigen STARTER und MINI BOXEN kann es aktuell zu Problemen beim Aufbau der Datenbankverbindung kommen. Hintergrund ist ein noch nicht genau identifiziertes Problem auf den Datenbankservern selbst.

Potenziell betroffen sind hiervon lediglich BOXEN, die nach dem 23.03.2020 erstellt wurden.
Posted May 06, 2020 - 08:10 CEST
This incident affected: MINI BOXES and STARTER & FULLY MANAGED BOXES.