Ungeplante SFTP-Wartung
Incident Report for RAIDBOXES
Resolved
Die Wartungsarbeiten wurden durchgeführt. Alle Systeme wieder erreichbar.
Posted Mar 27, 2019 - 14:46 CET
Monitoring
Ab 14:30 Uhr wird es ungeplante, aber leider notwendige, SFTP-Wartungsarbeiten geben.

Die Downtime unserer SFTP-Server wird voraussichtlich ca. 10 Minuten dauern.
Wir geben Bescheid, sobald das Update erfolgreich ausgerollt wurde.

Wichtig: Deine Webseite(n) sind von dem Update NICHT betroffen und die ganze Zeit normal erreichbar.
Posted Mar 27, 2019 - 14:09 CET
This incident affected: SFTP.