RAIDBOXES Dashboard nicht erreichbar
Incident Report for RAIDBOXES
Resolved
This incident has been resolved.
Posted Feb 11, 2020 - 14:17 CET
Update
We are continuing to monitor for any further issues.
Posted Feb 11, 2020 - 12:48 CET
Monitoring
Das Problem ist bekannt und gelöst, der Fix wird nun noch beobachtet und sollte demnächst komplett gelöst sein.
Posted Feb 11, 2020 - 12:16 CET
Identified
Aktuell ist das RAIDBOXES-Dashboard nicht stabil erreichbar. Das Problem ist bereits bekannt und behoben, wir prüfen nun noch die Stabilität des Fixes. Das Arbeiten mit Backups und Staging ist aktuell daher nicht fehlerfrei möglich.

WICHTIG: BOXEN, Domains und Postfächer sind von diesem Problem nicht betroffen und funktionieren aktuell fehlerfrei.
Posted Feb 11, 2020 - 11:36 CET
This incident affected: Dashboard, Backups, and Staging.