Mögliche Downtime bei MINI und STARTER BOXEN
Incident Report for RAIDBOXES
Resolved
This incident has been resolved.
Posted May 04, 2020 - 18:31 CEST
Identified
Auf dem ältesten Teil unserer Infrastruktur kommt es aktuell bei einigen MINI und STARTER BOXEN zu einer Downtime. Wir haben das Problem bereits identifiziert und unsere Kollegen aus der Systemadministration fahren die Seiten nun einzeln wieder hoch.

Konkret kam es beim Neustart der vServer nach einem Bugfix zu Problemen mit dem Reboot. Daher müssen die betroffenen BOXEN nun händisch neu gestartet werden. Um solche Probleme in Zukunft zu verhindern, können wir ein Upgrade dieser BOXEN auf unsere neuen Server empfehlen. Alle Infos zu diesem Upgrade, bekommst du direkt von den Kollegen im Support.
Posted May 04, 2020 - 17:23 CEST
This incident affected: MINI BOXES and STARTER & FULLY MANAGED BOXES.